viernes, 26 de febrero de 2016

Boletín de seguridad crítico para Drupal

El equipo de seguridad de Drupal ha publicado el primer boletín de seguridad del año. Calificado como crítico, obteniendo una puntuación de 15 en su escala de riesgo de seguridad de un máximo de 25. Han solucionado un total de diez vulnerabilidades.
Afectan a las versiones 6.x anteriores a 6.38, versiones 7.x anteriores a 7.43 y versiones 8.x anteriores a 8.0.4. Se recomienda su inmediata actualización a las versiones Drupal 6.38, Drupal 7.43 y Drupal 8.0.4
Hispasec @unaaldia: Boletín de seguridad crítico para Drupal